Составить программу которая вычисляет сколько в n сутках часов:минут:секунд

Program Sutki
var n,ch,m,s:integer;
begin
writeln(Vvedite kol-vo sutok);
readln(n);
ch:=n*24;
m:=ch*60;
s:=m*60;
writeln(V ,n, sutok(sutkah) ,ch, chasov,,m, minut,s, sekund);
readln;
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку