составьте программу которая вводит с клавиатуры два числа и выводит их сумму разность произведение частное

Program z1;
var x,y:real;
begin
read(x,y);
writeln(x+y);
writeln(x-y);
writeln(x*y);
writeln(x/y);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку