Составьте программу вычисления площади треугольника с основанием A и высотой H.ЗНАЧЕНИЕ A и H введите с клавиатуры! паскал абс

Uses crt;
var a,b:real;
begin
read(a,b);
a:=a*0.5*b;
write(a);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку