Составьте программу вычисления площади треугольника с основанием а и высотой h.

Uses crt;
var a,h:real;
begin
read(a,h);
a:=a*0.5*h;
write(a);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку