Написать программу которая вводит с клавиатуры натуральное число n и вычисляет значение выражения 21*481*n получитть результаты для различных значений n из диапазона 11...99

#include
int main ()
{
int n;
scanf("%d", &n);

if (n>=11&&n<=99){

printf("%d", 21*481*n);

}

return 0;
}


Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку