Написать программу вычисляющую таблицу кубов чисел от -10 до 10
Var a, b: integer;
begin
a:=-10;
b:=10;
if a < b then
for a := a to b do
writeln (a * a * a);
readln;
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var a, b: integer;
begin
a:=-10;
b:=10;
if a < b then
for a := a to b do
writeln (a * a * a);
readln;
end.