написать программу определения четности тела (на паскале).
не понимаю что значит "четность тела". скорее всего вы имели ввиду четность числа. вот прога:
var a: integer;
begin
read(a);
if a mod 2=0 then write(четно)
else write(не четно);
end.
Оцени ответ
