Ребят) Помогите с программой на Паскале, пожалуйстаа)
Нужно написать программу, которая выводит на экран все двухзначные числа, делящиеся на 3 или на 5 (использовать операции целочисленного деления div или mod)
Var i:integer;
Begin
For i:=10 to 99 do
Begin
if (i mod 3=0) or (i mod 5=0) then Writeln(i);
end;
readln;
end.
Оцени ответ
