Составить программу для нахождения периметра пятиугольника

Var
a,b,c,d,e,y:integer;
begin
write(Введите длины всех сторон пятиугольника, см : );
readln(a,b,c,d,e);
y:=a+b+c+d+e;
writeln(Периметр данного пятиугольника, см = ,y);
readln;
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку