Составить программу для вычисления данного выражения:
Y=1/SQR(x)-13x/(x^2-36)-18

Uses crt;
var x:integer;
y:real;
begin
read (x);
y:=1/sqr (x)-13*x/(sqr (x)-36)-18;
write (y);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку