Составить алгоритм вычисления произведения 6 чисел введённых с клавиатуры
Помогите пожалуйста!
Program mnogohodovochka;
var
a,b,c,d,e,f:integer;
begin
writeln(vvedite 6 chisel);
readln(a,b,c,d,e,f);
writeln(proizvedenie= , a*b*c*d*e*f);
end.
Оцени ответ
