Напишите программу(turbo pascal)выводящую на экран кубы чисел от 1 до 20.заранее спасибо))

Program zadanie;
Var a,i:integer;
Begin
 For i:=1 To 20 Do
 begin
 a:=i;
 a:=sqr(a);
 Writeln(a);
 end;
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку