Написать программу, выводящую на экран целые числа от 1 до n цикла с while
Var
n,i:integer;
begin
readln(n);
while i
i:=i+1;
writeln(i);
end;end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var
n,i:integer;
begin
readln(n);
while i
i:=i+1;
writeln(i);
end;end.