Помогите пожалуйста написать программу в Паскале.

Найдите сколько километров содержится в 15 милях. (1 миля = 1,60935 км)

var  b: real;

BEGIN

b:=15*1.60935;

write(b:0:4);

END.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку