Составьте графический алгоритм вычисления y по формуле y=2x-3x^3+4,при x=1,2

Var y,x:real;
begin
readln(x);
y:=2*x-(3*(x*x*x))+4;
write(y:0:0); // чтобы было вещественное число, измените последний ноль на 2 или 3
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку