Пожайлуйста, помигите с заданием в Pascal ABC.
Составьте программу, которая запрашивает число в мегабайтах и выводит число в битах

Var a:longint;
begin
read(a);
writeln(a*8388608);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку