Помогите написать программу на Паскале . Из слова "молоко" надо получить слово "молоток"
Заранее спасибо

Специально для этого задания решила изучить строковый тип) Так что могут быть недочеты =)
var  a, b: string;
begin  a := молоко;
  delete(a, 6, 1);
  b := то;
  insert(b, a, 5);
  write(a);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку