Составить программу, которая по введѐному названию страны Европы будет выводить на
экран название столицы (например, вводим Греция - получаем "Столица Греции Афины");
Program Europe;
uses crt;
var a,b : string;
begin
write(Введите название страны );
Readln(a);
b:=Я не знаю такой страны;
if a=Греция then b:=Столица Греции - Афины;
Writeln(b);
end.
(По аналогии ,если нужно будет, можешь добавить и другие страны)
Оцени ответ
