Написать программу на C++ Начать от пользователя число, если число <10 , то это число делится на 2 и выводит результат на экран. Во всех остальных случаях писать "число не верно"

Cin >> a;
if(a<10)
{
 a /= 2 ;
 cout << a;
}
else
cout << "Число не верно" ;

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку