Задали вот такое дз по информатике. не понимаю, как делать.
"написать программу,
кот выводим на печать
{ Имя Имя Имя Имя } 5 раз "

Program q;
uses crt;
var a : integer;
begin
for a:=1 to 5 do
begin
write(Имя );
end;
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку