Написать программу( Паскаль). Вывести на экран 5 раз свое имя.

Program name;
const n=5;
var i:integer;
begin
for i:=1 to n do
writeln(ваше имя);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку