Написать программу для нахождения периметра и площади равностороннего треугольника.(в pascal)

Var a:real;
begin
writeln(Введите сторону треугольника: );
readln(a);
writeln(Периметр: ,3*a);
writeln(Площадь ,sqrt(3)*a*a/4);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку