Написать программу, которая будет спрашивать имя пользователя, получать ответ и выводить на экран приветствие вида: Привет, <имя>! Как твои дела? пожалуйста

Program z1;
var
a:integer;
begin
writeln (введите имя);
readln (a);
writeln (привет!,a);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку