Составить программу «Калькулятор» на языке Pascal

Uses crt;
var x,z integer;
begin
readln(x,y);
writeln(x+y);
writeln(x/y);
writeln(x*y);
writeln(x-y);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку