Составьте программу, которая выводит на экран таблицу перевода 5,6,7,...25 евро в рубли. Курс евро вводится с клавиатуры.
Program evro;
var a,b,i: integer;
begin
writeln (Введите курс евро);
readln (a);
for i:=5 to 25 do
begin
b:=i*a;
writeln (i, евро =,b, рублей);
end;
end.
Оцени ответ
