Напишите программу которая 15 раз выводит на экран ваше имя и фамилию

Если без циклов то
program fifteen;
begin
writeln(Имя и фамилия);
writeln(Имя и фамилия);
writeln(Имя и фамилия);
writeln(Имя и фамилия);
writeln(Имя и фамилия);
writeln(Имя и фамилия);
writeln(Имя и фамилия);
writeln(Имя и фамилия);
writeln(Имя и фамилия);
writeln(Имя и фамилия);
writeln(Имя и фамилия);
writeln(Имя и фамилия);
writeln(Имя и фамилия);
writeln(Имя и фамилия);
writeln(Имя и фамилия);
end.

Если циклы уже прошли
program fifteen;
var
i:integer;
begin
for i:=1 to 15 do
writeln(Имя и фамилия);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку