составить программу подсчета суммы 10 чисел.

#include
#include

int main()
{
int i = 0, a = 0, result = 0;

for(i = 0; i < 10; i++)
{
scanf("%d", &a);
result += a;
}

printf("%d", result);
return 0;
}

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку