Написать программу и блок-схему.
Дано три числа a,b,c.Найти среди них минимальное?
Код на паскале:
var a1, a2, a3, min : integer;
begin
readln(a1, a2, a3);
min := a1;
if min > a2 then min := a2;
if min > a3 then min := a3;
writeln(min);
end.
Оцени ответ
