Составьте программу на языке Паскаля , позволяющую вычислить S и P прямоугольника (которая будет работать).

Program s_i_p;
var a,b,s,p:real;
begin
writeln(введите значение двух сторон);
readln(a,b);
s:=a*b;
p:=(a+b)*2;
writeln(площадь ,s, периметр ,p);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку