Заданы переменные а, b, с. Написать программу вычисления IaI+IbI+IcI.
I I - модуль

Program q;
var a,b,c,d:integer;
begin
writeln(введите три числа);
readln(a,b,c);
d:=abs(a)+abs(b)+abs(c);
writeln(d);
end.
надеюсь ты знаешь что такое abs

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку