Напишите программу, вычисляющую среднее арифметическое 3-х введенных с клавиатуры чисел.
Var
a,b,c,s:real;
begin
Write(Введите три числа: ); Readln(a,b,c);
Writeln(Среднее арифметическое равно ,(a+b+c)/3)
end.
Тестовое решение:
Введите три числа: 12.6 14.8 13
Среднее арифметическое равно 13.4666666666667
Оцени ответ
