2x в кубе+1 написать программу для вычисления выражения

Int x,y;
cout<<"Введите число =>"<cin>>x;
y=(2*x*x)+1;
cout<<"Результат =>"<

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку