С клавиатуры вводят имя, отчество и фамилию. Составьте программу, которая выводит сначала фамилию, потом имя, а затем отчество.
var a,b,c:string;
begin
readln(a,b,c);
write(c, ,a, ,b);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
С клавиатуры вводят имя, отчество и фамилию. Составьте программу, которая выводит сначала фамилию, потом имя, а затем отчество.
var a,b,c:string;
begin
readln(a,b,c);
write(c, ,a, ,b);
end.