Написать программу и составить блок схему для max и min из чисел C и D.

var

  c, d, max, min : integer;

begin

  read (c, d);

  if c > d then max := c else max := d;

  if c < d then min := c  else min := d;
  writeln (c, , d); 

end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку