Помогите с информатикой!!!
Написать программу в Паскале
условие: даны два целых числа, нужно выяснить, делится ли первое на второе
//Pascal
var
a, b:integer;
begin
readln(a, b);
if a mod b = 0 then
writeln(Делиться)
else
writeln(Не делиться);
end.
Оцени ответ
