1. Написать программу. Условие задачи: Написать программу вывода на экран лесенкой трех последовательно идущих трехзначных чисел. Первое число вводит пользователь, остальные вычисляются в программе. Пример работы программы: 213 214 215
var i:integer;
begin
readln(i);
writeln(i, ,i+1, ,i+2);
end.
Оцени ответ
