Написать программу, которая выводит на экран сообщение: "Привет начинающий программист, тебя приветствует Pascal"

Begin
writeln(Привет, начинающий программист, тебя приветствует Pascal);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку