Написать программу нахождения площади круга и длины окружности радиуса в паскале.
срочно если можно то с фоткой
Var r, s, l, pi: real;
begin
pi:=3.14;
write(r = );
readln(r);
s:=pi*sqr(r);
l:=2*pi*r;
writeln(S = , s);
writeln(l = , l);
end.
Оцени ответ
