Написать программу, которая вычисляет среднее арифметическое n чисел.
Выполнить в Pascal.

Uses crt;
var
a,b,c,d:byte
begin
Writeln(Введите 3 числа через пробел)
readln(a,b,c)
d:=(a+b+c) div 3
Writeln(Среднее арифметическое , d)
Readln
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку