Написать программу которая вычисляет переменную d по формуле:
d=2a+5(a+b)/a+3b и выводит результат на экран если а=2 , b=5
Var
a,b,d:real;
begin
a:=2; b:=5;
d:=2*a+5*(a+b)/a+3*b;
Writeln(d=,d)
end.
Результат выполнения программы:
d=36.5
Оцени ответ
