Написать программу которая вычисляет переменную d по формуле:
d=2a+5(a+b)/a+3b

//Pascal
var
  a, b, d:real;
begin
  readln(a, b);
  d:=2*a+5*(a+b)/a+3*b;
  writeln(d = , d);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку