Составьте программу вычисления периметр прямоугольника со сторонами А и В..

var a,b:real;

begin

readln(a,b);

writeln(Perimetr - ,2*(a+b));

end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку