составить программу для решения задачи:задай число,определите кратно ли оно10

program test;
var x: integer;
begin
write(Enter the number: );
readln(x);

if x mod 10 = 0 then
writeln(x, multiple of 10)
else
writeln(x, not a multiple of 10);

readln;
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку