составить программу для решения задачи:задай число,определите,кратно ли оно10
Pascal
var n:longint;
begin
read(n);
if n mod 10=0 then writeln(kratno) else writeln(net);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
составить программу для решения задачи:задай число,определите,кратно ли оно10
Pascal
var n:longint;
begin
read(n);
if n mod 10=0 then writeln(kratno) else writeln(net);
end.